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PREPARING FOR A DOC RUN
· Make sure to sign up on the Wiggio calendar to reserve the machine
· NOTE: With standards, blanks & checks, you can analyze a max of 50 samples; Important timing factors: Regeneration of the catalyst = ~ 45 minutes, NPOC curve = ~ 1.5 hours, TN curve = ~ 1.5 hours, first sample to last sample = ~ 15 hrs, total time for a run (including setup) = ~ 21 hours
· Check the air tank (by main door of lab) to make sure you have enough  a full run takes approx. 400 psi (right dial on gauge of tank)  so make sure there’s at least 500 psi in the tank; output pressure (left dial on gauge of tank) should be between 300 – 400 kPa
· Turn on DOC instrument  push button (lower right corner) straight in (so it doesn’t get stuck on) 
· NOTE: It will take ~ 1 hr for the instrument to warm up before you can analyze samples 
· Open TOC Software:
· NOTE: Login, password for TOC computer: royerlab, the river continuum concept
· Double-click the TOC-Control V icon on the desktop (top, left corner)
· Double-click sample table editor > leave user blank > select “OK” > go to File > New > Sample Run > click “OK” > make sure it says “TOC only” for system & then click “OK”
· Save as ddMMMyydescription (e.g., 20Jan16_Widney_SALTEx)
· Click the lightning bolt button (top panel of window) to connect to instrument > select “Use settings on PC”
· Run acid through the combustion column to regenerate the catalyst:
· Go to Instrument > Maintenance > Regeneration of TC-Catalyst > select “start”
· Repeat a minimum of 3 times, while the instrument is warming up & before analyzing samples
· Watch the first few injections to make sure it is injecting straight down, not onto the side of the column (if not, adjust tubing until it is injecting straight down)
· NOTE: This, plus letting the instrument warm up will take a while, so this is a good time to warm/prep your standards
STANDARDS
NOTE: If you have already prepared standards, make sure they have warmed to room temp before analyzing samples & you can proceed to ROUTINE INSTRUMENT CHECKS
· 2 M HCl:
· NOTE: You only need to make this if the 2 M acid bottle (round bottle, to the left of the TOC analyzer) needs to be filled  check to make sure there isn’t some already made up and stored in the fridge.  If not, follow the instructions below to make more
· Fill a 1 L volumetric ~ ½ full with ultrapure water
· Add 83 mL of concentrated HCl (12 M) to the 1 L flask (do this in the hood b/c the HCl vapors are strong)  rinse cylinder with ultrapure & transfer to flask  repeat 3X for a quantitative transfer
· dilute to mark w/ ultrapure water  cap and invert several times to mix thoroughly (Good indefinitely)
· 1000 mg C & N/L: (We only do C)
· NOTE: Make sure that the standard salts have been dried, according to the TOC manual, and kept in a desiccator: Potassium Hydrogen Phthalate (110 °C for 1 hr), Potassium Nitrate (110 °C for 3 hrs)
· Weigh out 2.125 g Potassium Hydrogen Phthalate  add to a 1 L volumetric flask
· Weigh out 7.219 g of Potassium Nitrate  add to the same 1 L volumetric flask, as above
· Fill flask ½ full with ultrapure water  shake until both salts have completely dissolved (you can add more water if necessary, just keep it below the neck)  dilute to mark w/ ultrapure water  cap and invert several times to mix thoroughly
· Keep in 1 L Pyrex glass bottle  store in the fridge (Good for ~ 3 months)
· 25 mg C & N/L:
· Add 25 mL of 1000 mg C & N/L to a 1 L volumetric flask  dilute to mark w/ ultrapure water  cap & invert several times to mix thoroughly (Good for 1 week)
· NOTE 1: For SALTEX porewater, it is usually sufficient to make 100 mL (2.5 mL 1000 mg/L std, dilute to 100 mL in volumetric flask)
· NOTE 2: If your samples will be high in concentration, you can make up a 50 mg/L concentration instead; if you also need to detect TN at 0.5 mg/L or below, you should make both a 50 mg/L (use for C std curve) and 25 mg/L (use for N std curve) standard
· 5 mg C & N/L (Internal Check Std):
· Add 50 mL of 25 mg C & N/L to a 250 mL volumetric flask  dilute to mark w/ ultrapure water  cap & invert several times to mix thoroughly (Good for 1 week)
· 5 mg C/L (External C Check Std):
· *The Royer Lab purchases a C standard (dark bottle; kept in fridge) that is already acidified and 5 mg/L  can be analyzed as is, but DO NOT ACIDIFY!
ROUTINE INSTRUMENT CHECKS 
· Make sure waste containers are empty
· Autosampler waste containter (below autosampler)
· TOC Analyzer waste container (below computer desk)
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· Make sure all water reservoirs are full (Ultrapure H2O Only)
· Rinse water (bottle to the left of the autosampler); NOTE: You will need to refill this bottle before leaving the analyzer
· Dilution water (bottle to the left of the TOC analyzer)
· Humidifier (bottle inside analyzer; front, bottom, right)  use squirt bottle with ultrapure water to fill to “Hi” mark
· Cooler Drain (bottle inside analyzer; back, bottom, right)  use squirt bottle with ultrapure water to fill to ~ 10 cm below the side arm
· Check halogen scrubber (inside analyzer, on the right, below carrier gas gauge)
· Should be pinkish copper
· If the black coloration is close to the upper bracket, it needs to be changed 
· Check gauges and flowmeters 
· Carrier gas pressure gauge (inside analyzer, above “pressure ” knob)  should read 200 kPa
· Carrier gas flow meter (inside analyzer, above “sparge gas” flowmeter)  should read ~ 140 mL/min
· NOTE: The sparge gas flowmeter is broken, but the adjustment knob does still work; unless samples are not being sparged enough, just leave as is
· TN flowmeter (visible from outside of TN unit, right of TOC analyzer)  should read ~ 0.5 L/min
· NOTE: If all the pressure readings are zero on these gauges  check to make sure the valve of the air tank is fully open & the black switch on the wall for the air line is flipped up = open
PREPPING STANDARDS & SAMPLES FOR ANALYSIS
· Fill out a datasheet with the sequence of blanks, standards, checks and samples that you plan to analyze, along with their respective vial #’s
· A typical analysis scheme with QA/QC is as follows:
· Blank (vial #1), blank, 0 ppm C standard, 25 ppm C standard (vial #4), internal C check (vial #5), external C check, sample 1, 2, 3 – 10, internal C check, blank, 13, 14, etc. A check & blank are analyzed every 10 samples.
· NOTE: The 2 blanks at the beginning have historically helped improve reproducibility of the calibration curves, so that’s why they are included.
· Remove the cover from the autosampler; NOTE: you will get an error message in the software about removing the cover, you can just click ok to get rid of it  remove the white sample wheel  pour standards, checks, and blanks into vials; NOTE: ONLY ¾ FULL b/c you need headspace for the sample purging  put them into the corresponding slot in the sample wheel  acidify these vials with 2 drops of concentrated HCl, EXCEPT FOR THE EXTERNAL C STD
· NOTE: HCl dropper bottle kept in cabinet below the hood on the right side, in Craft Lab 
· Pour samples into vials and place into corresponding slots  double-check that they match up with the information on your datasheet

SETTING UP A RUN IN THE TOC SOFTWARE
NOTE: If at any point you are having problems with the software, click the lightning bolt icon > select “abort communication > click “OK” > close out of software > reopen software > New > Sample Run > click “OK” > make sure it says “TOC only” for System & then click “OK” > save with a new file name > click lightning bolt icon > click “Use settings on PC” to reconnect computer to analyzer > proceed to the step you left on 
· Inserting Calibration Curves & Method (See “DOC Protocol” for how to make method and cal curve)
· Place cursor in 1st row of sample table > Insert > Sample > select “…” > locate the method 060614_saltex_pore_doc_NPOC_only.met > select “Open” > click “skip through wizard windows”  > click “Finish” > enter “1” under vial # in the window labeled “Sparging/Acid Addition” > click “OK”
· Place cursor in 2nd row > repeat steps above & enter “2” in the window labeled “Sparging/Acid Addition” > click “OK”
· Place cursor in 3rd row  > Insert > Calibration Curve > locate the NPOC curve 030614_saltex_pore_doc_ NPOC_only.cal > select “Open” > enter “3” under vial # for 0 mg/L & “4” for all other stds
· Place cursor in 4th row > Insert > Autogenerate > Method > enter # of samples only (checks, samples, QA/QC) & not calibration standards and enter which vial to start on.  NOTE: The first 2 blanks are already accounted for & based on the suggested analysis scheme given previously, your starting vial will be #5.  You can use a different scheme, just make sure the vial #’s correspond to those on your sample ID sheet.
· Modify the “Sample ID” for each sample to reflect the sample name from your run sheet
· Check the background monitor by clicking Instrument > Background monitor > make sure there are green checkmarks in all the boxes under the TOC & TN tabs & the furnace temp reads  ~ 680 °C > if so, you are ready to run!
· To start a run click the stoplight icon > select “Shutdown” (to tell it to turn off instrument when run is complete) > click the “Standby” button > click “OK”> UNCHECK External Acid > click “start”
· VERY IMPORTANT NOTES: 
· Do not remove the cover from the autosampler once it is running  it will stop the run
· Open the little door on top of the TOC analyzer  watch the first few injections to make sure the sample is being injected straight onto the combustion column
· If not, click both “Stop” icons to stop the run b/c you will not get a good standard curve  consult the “troubleshooting” section of the manual &/or virtual TOC advisor on-line 
· If yes, then continue to stick around to monitor the TOC curve through the first few standards 
· Put your cursor on the row for your TOC curve  click the icon at the top that looks like a vial (sample window)  this is where you can view the results  minimize this window & maximize the other window to get back to your sample table
·  if r2 looks good, then fill up rinse water container and you can leave ;NOTE: the r2 will look really bad if the analyzer is in the middle of analyzing a standard  you need to check it right after a standard has been fully analyzed (i.e., all injections complete)
·  once all standards have been analyzed for a particular curve  double-click the curve icon (left window of software)  select the “graph” tab to view the curve
EXPORTING DATA FROM A RUN
· File > ASCII Export > Export by Analysis Type
· Save as the same file name as the run in the TOC3201/Data folder as a text file.
· Locate this file and open in excel using text import wizard. Deliminated > Check other and enter = as the delminator. Save as an excel workbook with the same run name. Enter corresponding sample information, leaving the original data and vials numbers in place.
· Recalculating using a curve:
· Click the row you want to recalculate
· Click the eyeglasses icon (Properties)
· NPOC tab > calibration curve 1 > find the NPOC curve you want to use. Curves with data have dates attached to the end (e.g. 01July08ellettsvillenpoc.2008_07_01_10_11_28.cal).
· Repeat this for the TN tab.
· While the row is still highlighted, click the recalculate highlighted button (grid looking button).
TROUBLESHOOTING
· For any problems, error messages, etc. with the TOC analyzer  refer to the “troubleshooting” tab in the TOC manual (by the computer) and/or the TOC virtual advisor on-line (saved under bookmarks of Firefox or type in the address on the front of the TOC manual  username and password on front of manual).  
· If you need further assistance  call tech support 800-477-1227 & give them serial #’s (front page of manual and you can also try extension #1874 and the guy’s name is Leonard





PRINCIPLES OF ANALYSIS
There are 2 types of carbon (C) in water: organic and inorganic.  The inorganic C (IC) is associated with gas carbonates and carbonate ions.  The instructions outlined in this protocol are for the analysis of total organic C (TOC), specifically non-purgeable organic carbon (NPOC).  Samples are acidified to a pH of 2 – 3, and zero grade air is bubbled through the sample to purge out the IC component, leaving only the OC component.  Sample is then injected into a combustion tube, filled with oxidation catalyst & heated to 720 °C, where the NPOC is converted to CO2.  The carrier gas (zero grade air) transports the CO2 to an electronic dehumidifier, where the gas is cooled and dried, then through a halogen scrubber that removes halogens like chlorine.  The CO2 is then carried to a non-dispersive infrared (NDIR) gas analyzer that produces an analog detection signal in the form of a peak.  Peak area is proportional to NPOC concentration in the samples, so traditional calibration curves are used to determine concentration from peak area.  Additionally, this system is equipped with a total nitrogen (TN) measuring unit, which means N can be analyzed simultaneously with NPOC.  When the sample is injected onto the combustion column, N in the sample decomposes into nitrogen monoxide (NO; NOTE: N2 does not become NO under these conditions, so atmospheric contamination is not a concern).  N in the sample can come from sources such as NO3-, NO2-, NH3, and other organic compounds, which have a high detection rate, or from compounds such as hyrdrazines, azides, etc., which have a low detection rate.  The NO is detected by a chemiluminescence gas analyzer and quantified with a traditional calibration curve. [paraphrased from “principles of analysis” section of TOC manual]




